[Bug 391616] Re: bzr-gtk: requested api version mismatch

Vincent Ladeuil v.ladeuil+lp at free.fr
Wed Jun 24 16:27:10 BST 2009


Until a new release is made, the only possible fix is to:
cd ~/.bazaar
mkdir -p plugins
bzr branch lp:bzr-gtk plugins/gtk

** Project changed: bzr => bzr-gtk

** Changed in: bzr-gtk
       Status: New => Confirmed

-- 
bzr-gtk: requested api version mismatch
https://bugs.launchpad.net/bugs/391616
You received this bug notification because you are a member of Bazaar
GTK maintainers, which is subscribed to Bazaar GTK+ Frontends.



More information about the bzr-gtk mailing list