[Bug 390997] Re: bzr-gtk doesn't work with bzrlib 1.17

Vincent Ladeuil v.ladeuil+lp at free.fr
Fri Jul 3 14:01:47 BST 2009


But since we now require the new progress bars, we may want to update
that list a bit more strictly.

-- 
bzr-gtk doesn't work with bzrlib 1.17
https://bugs.launchpad.net/bugs/390997
You received this bug notification because you are a member of Bazaar
GTK maintainers, which is subscribed to Bazaar GTK+ Frontends.



More information about the bzr-gtk mailing list